Thread Verfasser: DER-DA
Thread ID: 1456
Thread Info
Es gibt 3 Beiträge zu diesem Thema, und es wurde 411 Mal angesehen.  Ausserdem wurden Dateien angehängt.
 Thema drucken
Fotogalerie zeigt keine Bilder mehr an.
DER-DA
Guten Tag.

Ich habe folgendes Problem, Ich habe in der Fotogalerie ein Album namens "Serien" und darin sind bis zu 6 oder 7 Bilder hochgeladen und seit vorgestern werden die weder Bilder angezeigt noch konnte ich die Bilder öffnen .

Ich habe mal 3 Screenshots Angehängt.

Kann mir bitte jemand sagen was das ist ?

Meine Webseite: http://the-website.fundj-silver.de

Mit freundlichen Grüßen, Patrick.
DER-DA hat folgende Datei angehängt:
Du hast nicht die Berechtigung die Anhäge dieses Themas zu sehen.
 
John Doe
Schau doch mal, ob der Pfad zum Bild stimmt.
http oder https?
Wer darf das Album sehen, als Gast sehe ich nichts.
 
DER-DA
Ich hab das Album nochmal angelegt und auf Gast gestellt.

Und was meinst du mit Pfad zum Bild?
ich wähle die Bilder doch in der Galerie zum Hochladen nur aus. ^^

MFG

Zusammengefügt am 21. April 2018 um 12:44:!30:
Ich habe soeben das Problem alleine lösen können.
da ich wusste das ich in irgendeiner Sprachdatei herumgefummelt habe,
Habe ich Alle Sprachdateien nochmal Hochgeladen. und jetzt wird wieder alles ganz Normal angezeigt.

Ich weiß zwar nicht warum das Captcha-Bild nicht
angezeigt wurde aber auch das wird durch die "Fehlerbehebung"
wieder normal angezeigt.

P.S: Ich habe keine Ahnung warum die Sprachdateien die Wiedergabe der Bilddateien beeinträchtigt haben.

Mit freundlichen Grüßen.
Bearbeitet von DER-DA am 21.04.2018 um 12:44
 
Springe ins Forum: