Thread Verfasser: John Doe
Thread ID: 1355
Thread Info
Es gibt 4 Beiträge zu diesem Thema, und es wurde 1491 Mal angesehen.  Ausserdem wurden Dateien angehängt.
 Thema drucken
Letzter Beitrag Zeitstempel
John Doe
Guten Abend.

Ich habe schon die Suchfunktion benutzt aber nichts gefunden.

Wenn ich auf meiner Seite im Forum ein Thema erstelle wird nur angezeigt von wem das Thema erstellt wurde aber kein Zeitstempel.

Der Code bzw. Die Zeitstempel Abfrage ist in der Datei eingebaut/vorhanden.

Liebe Grüße.
John Doe hat folgende Datei angehängt:
Du hast nicht die Berechtigung die Anhäge dieses Themas zu sehen.
 
Dat Tunes
Es kann viele Ursachen haben, das es schon vorhanden ist aber in der gleichen Farbe wie der Hintergrund auf der Seite ist.
Man kann es nur schwer überprüfen, wenn die Seite im Wartungsmodus ist.
Das Problem ist nicht das Problem, das Problem ist der Nutzer, der das Problem verursacht.
Was lernen wir ?
Wir entfernen einfach den Nutzer und das Problem ist gelöst !

Sollte das Problem nicht gelöst sein, WD40! WD40 hilft immer !
 
John Doe
Wartungsmodus ist jetzt abgeschaltet..

Liebe Grüße,
Bearbeitet von John Doe am 03.10.2017 um 14:59
Dieses Mitglied wurde gelöscht!
 
Dat Tunes
An Falscher CSS Formatierung liegt es nicht, schau mal in der Datenbank bei Threads ob überhaupt ein Datestamp eingetragen worden ist und wenn nicht, füge diesen einfach mal den Post via DB hinzu.
Datestamp kannst du auf diversen Seiten im Netz erstellen lassen, der Rest sollte mit Grundkenntnissen gehen.
Wenn dann das Datum angezeigt wird, liegt der Fehler an anderer Stelle.
Das Problem ist nicht das Problem, das Problem ist der Nutzer, der das Problem verursacht.
Was lernen wir ?
Wir entfernen einfach den Nutzer und das Problem ist gelöst !

Sollte das Problem nicht gelöst sein, WD40! WD40 hilft immer !
 
Springe ins Forum: