Thread Verfasser: kromi
Thread ID: 568
Thread Info
Es gibt 3 Beiträge zu diesem Thema, und es wurde 2595 Mal angesehen.
 Thema drucken
chatango
kromi
moin kann mir einer sagen warum ich den chat nicht einbauen kann
Code
<script id="cid0020000096165496147" data-cfasync="false" async src="//st.chatango.com/js/gz/emb.js" style="width: 250px;height: 550px;">{"handle":"yfesports","arch":"js","styles":{"a":"ffffff","c":"cc0000","d":"cc0000","e":"ffffff","f":0,"g":"ffcc33","h":"000000","j":"ffcc33","l":"cccccc","m":"dadada","p":"11.07","q":"ffffff","usricon":1.12,"sbc":"bbbbbb","sba":35,"cnrs":"1","fwtickm":1}}</script>


habe gesehen das einer den so eingebaut hat
Code

opentable("Chat");
echo"<object width='250' height='360'  id='obj_1309087070101'><param name='movie' value='http://Witchfulthinking.chatango.com/group'/><param name='wmode' value='transparent'/><param name='AllowScriptAccess' VALUE='always'/><param name='AllowNetworking' VALUE='all'/><param name='AllowFullScreen' VALUE='true'/><param name='flashvars' value='cid=1309087070101&b=60&f=50&l=999999&q=999999&r=100&s=1&aa=1'/><embed id='emb_1309087070101' src='http://Witchfulthinking.chatango.com/group' width='250' height='360' wmode='transparent' allowScriptAccess='always' allowNetworking='all' type='application/x-shockwave-flash' allowFullScreen='true' flashvars='cid=1309087070101&b=60&f=50&l=999999&q=999999&r=100&s=1&aa=1'></embed></object><br>[ <a href='http://Witchfulthinking.chatango.com/clonegroup?ts=1309087070101'>Copy this</a> | <a href='http://chatango.com/creategroup?ts=1309087070101'>Start New</a> | <a href='http://Witchfulthinking.chatango.com'>Full Size</a> ]";


vielleicht kann mir ja einer helfen

lg
kromi
 
Dat Tunes
Ganz einfach ohne echo " machen .

Code
?>
<script id="cid0020000096165496147" data-cfasync="false" async src="//st.chatango.com/js/gz/emb.js" style="width: 250px;height: 550px;">{"handle":"yfesports","arch":"js","styles":{"a":"ffffff","c":"cc0000","d":"cc0000","e":"ffffff","f":0,"g":"ffcc33","h":"000000","j":"ffcc33","l":"cccccc","m":"dadada","p":"11.07","q":"ffffff","usricon":1.12,"sbc":"bbbbbb","sba":35,"cnrs":"1","fwtickm":1}}</script>
<?php


Dann sollte es gehen.
Das Problem ist nicht das Problem, das Problem ist der Nutzer, der das Problem verursacht.
Was lernen wir ?
Wir entfernen einfach den Nutzer und das Problem ist gelöst !

Sollte das Problem nicht gelöst sein, WD40! WD40 hilft immer !
 
kromi
danke das du mir helfen möchtest aber leider geht dein code nicht
i.imgur.com/GDz4Ogf.png


lg

Zusammengefügt am 25. Juni 2015 um 14:08:!39:
hat doch geklappt Dankeschön
Bearbeitet von kromi am 25.06.2015 um 13:08
 
Springe ins Forum: